[RÉSOLU] Disparition Information pression huile

Son, Téléphone, Ordinateur de bord, GPS, Bluetooth, Caméra,...
Avatar du membre
Pat1009
Very Important Panamera
Very Important Panamera
Messages : 2013
Enregistré le : lun. 10 juin 2019 10:21
Localisation : 13260
Panamera : 970.1 Panamera 4S
Participant x 3

Re: [RÉSOLU] Disparition Information pression huile

Message par Pat1009 » dim. 26 juil. 2020 21:18

drickce a écrit :
dim. 26 juil. 2020 21:07
Je l’ai vu disparaître, c’est ça le pire!
Alors il est passé derrière le tableau de bord :mdr3: :mdr3:

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » dim. 26 juil. 2020 21:30

:hehe:

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » dim. 26 juil. 2020 21:33

245477A9-362B-4242-A6FB-F25878729D1E.jpeg
426D6ACC-0390-473C-BE08-3485B3E3DB77.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Pas29
Grand maître
Grand maître
Messages : 1868
Enregistré le : mer. 4 oct. 2017 01:35
Localisation : Entre Mer et Monts .
Panamera : 970.1 Panamera Turbo

Message par Pas29 » dim. 26 juil. 2020 21:50

Pat1009 a écrit :
dim. 26 juil. 2020 21:18
drickce a écrit :
dim. 26 juil. 2020 21:07
Je l’ai vu disparaître, c’est ça le pire!
Alors il est passé derrière le tableau de bord :mdr3: :mdr3:
Excellent :mdr3: :clap:

Si ça peut aider :ange: https://www.youtube.com/watch?v=TG0625jtq9U

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » dim. 26 juil. 2020 22:56

Merci mais je n’ai rien appris en regardant la vidéo

Mais j’ai une idée et je vous la soumets. J’ai vu qu’on pouvait réinitialiser le pcm. Faire une sorte de reset. Pensez vous que ça pourrait se tenter? Je ne voudrais pas avoir à reparametrer toute la voiture y compris les vitres et le capteur d’angle volant etc...

Quelqu’un a t il déjà fait un reset de l’ordinateur?

Avatar du membre
allroadusa
Administrateur du site
Administrateur du site
Messages : 7461
Enregistré le : sam. 2 avr. 2016 16:05
Localisation : Essonne
Panamera : 970.1 Panamera Turbo
Organisateur x 2Participant x 11Vainqueur x 2

Message par allroadusa » lun. 27 juil. 2020 07:53

J'ai déjà fait un reset du PCM mais je ne suis pas certain du lien avec l'ordi. Ça se tente.
Ce qui se tente aussi, c'est d'ouvrir le capot : ça reset le niveau d'huile alors pourquoi pas la pression.
Enfin, tu peux tenter de débrancher la batterie quelques heures.

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » lun. 27 juil. 2020 09:17

Hello

Dans le menu de l’ordinateur de bord, quand tu déroules tout en bas , il y a réinitialisation.

Je me suis mal exprimé je ne parle pas du pcm

La batterie, il ne faudra pas que cela me la déprogramme avec obligation de repasser en Cp...

Mais ce sont des idées que je garde

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » lun. 27 juil. 2020 10:52

Alors ça y est, j’ai réinitialisé l’ordinateur de bord et tout est rentré dans l’ordre...
8DF4CA4E-D3D1-4684-9B75-A8FB11730502.jpeg
23BF00EB-65EE-4379-947E-9F9510EAC462.jpeg
Je pense que cela pourra servir à d’autres si vous perdez des infos

Merci pour votre aide.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
allroadusa
Administrateur du site
Administrateur du site
Messages : 7461
Enregistré le : sam. 2 avr. 2016 16:05
Localisation : Essonne
Panamera : 970.1 Panamera Turbo
Organisateur x 2Participant x 11Vainqueur x 2

Message par allroadusa » lun. 27 juil. 2020 10:54

:super:

drickce
Accroc
Accroc
Messages : 221
Enregistré le : jeu. 11 janv. 2018 20:44
Panamera : 970.1 Panamera S Hybrid

Message par drickce » lun. 27 juil. 2020 11:02

A noter tout de même un petit bug

Quand je clique sur une des lignes pour choisir le type d’info à afficher, je n’ai pas la possibilité de choisir la pression D’huile...

Donc si je clique sur la ligne où j’ai la pression d’huile pour y mettre une autre info, je ne peux pas récupérer la pression d’huile sur aucune des 4 lignes. Donc je dois réinitialiser l’ordinateur...

Bizarre

Avatar du membre
Khan
Very Important Panamera
Very Important Panamera
Messages : 5407
Enregistré le : jeu. 3 nov. 2016 06:51
Localisation : Montpellier
Panamera : 970.1 Panamera 4S
Organisateur x 1Participant x 10Vainqueur x 1

Message par Khan » lun. 27 juil. 2020 11:03

c'est de l'informatique une auto , comme un pc ... à ta prochaine visite en cp signale le .
Merci pour ce retour,

Avatar du membre
bigremi
Very Important Panamera
Very Important Panamera
Messages : 4435
Enregistré le : sam. 16 avr. 2016 17:51
Panamera : 970.1 Panamera 4S
Participant x 6Vainqueur x 1

Message par bigremi » lun. 27 juil. 2020 12:37

+1 comme quoi un PCM peut se mettre de travers.. :mur:

Avatar du membre
martinced
Grand maître
Grand maître
Messages : 1517
Enregistré le : ven. 1 juin 2018 22:19
Panamera : 970.1 Panamera 4

Message par martinced » lun. 27 juil. 2020 16:06

drickce a écrit :
lun. 27 juil. 2020 11:02
A noter tout de même un petit bug
En 45 000 km j'en ai eu qq uns des bugs du PCM. En général quand c'est "bloqué" (ou si une fonction/touche ne fonctionne pas) en changeant de menu puis en revenant au menu qui déconnait il reprend ses esprits (genre bug media, je passe en navi puis je reviens au JukeBox et là tout fonctionne à nouveau). Dans de rare cas je dois couper le moteur et redémarrer et tout fonctionne.

C'est le bon vieux "have you tried to turn it off then on again?". Par contre je n'ai jamais fait de reset (j'ai juste changé la langue du PCM, allemand à la base).

Avatar du membre
Pat1009
Very Important Panamera
Very Important Panamera
Messages : 2013
Enregistré le : lun. 10 juin 2019 10:21
Localisation : 13260
Panamera : 970.1 Panamera 4S
Participant x 3

Message par Pat1009 » lun. 27 juil. 2020 18:56

Ça reste bizarre malgré tout. Ah l’électronique...