[JLD] bonjour à tous

Pour garantir la convivialité, une présentation est obligatoire avant d'accéder à l'ensemble du forum
Avatar du membre
Pat1009
Very Important Panamera
Very Important Panamera
Messages : 2013
Enregistré le : lun. 10 juin 2019 10:21
Localisation : 13260
Panamera : 970.1 Panamera 4S
Participant x 3

Re: [JLD] bonjour à tous

Message par Pat1009 » dim. 1 mars 2020 10:15

Salut,
Oui pas optimale mais je suis pareil. En plus ta température locale n’est pas un souci. Tu as peut être trop voyagé sans l’utiliser ? Ta chère et tendre devrait la faire tourner :hehe: :( :(

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 10:19

Pat1009 a écrit :
dim. 1 mars 2020 10:15
Salut,
Oui pas optimale mais je suis pareil. En plus ta température locale n’est pas un souci. Tu as peut être trop voyagé sans l’utiliser ? Ta chère et tendre devrait la faire tourner :hehe: :( :(
Je me demande si je n'ai pas sous estimé les effets de la poussière sur les systèmes électriques.

Bien que la voiture soit dans un parking souterrain, à l'extérieur ces derniers jours c'était vraiment extrêmement poussiéreux.

Au bureau je suis dans un garage protégé mais au RDC ce qui fait que l'air extérieur circule. Le soir je retrouve toujours la voiture couverte d'une pellicule de poussière blanche...

Je suis peut être parano, la voiture est GCC spec après tout. Mais bon...
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
Paul1162
Very Important Panamera
Very Important Panamera
Messages : 8594
Enregistré le : mer. 25 janv. 2017 13:28
Panamera : 971.1 Panamera 4 E-Hybrid
Organisateur x 1Participant x 2

Message par Paul1162 » dim. 1 mars 2020 10:35

C’était ma crainte lorsque j’habitais aux Émirats
Chaleur et poussière
Ceci dit un copain a acheté une 911 à AD , l’a ramenée en France à la fin son expat et n’a jamais eu aucun pb
Je crois qu’elle était tropicalisée

Avatar du membre
Pas29
Grand maître
Grand maître
Messages : 1868
Enregistré le : mer. 4 oct. 2017 01:35
Localisation : Entre Mer et Monts .
Panamera : 970.1 Panamera Turbo

Message par Pas29 » dim. 1 mars 2020 10:41

Henri-michel a écrit :
sam. 29 févr. 2020 16:32
Tu peux mettre l'affiche du voltage.
Je démarre en rentrant à 12.7 volt environ et en roulant ça monte à 14.5 volt.

J'ai remarqué que sur un long trajet ça descend à 13.5 volt (300 ou 400 km)
L'affichage au tdb est une indication pas trés fiable , il faut un vrai appareil de mesure et bien étalonné . ;-)

A Bahrein j'ai eu des soucis sur les relais : le sable y étaient pour beaucoup .

Avatar du membre
thedjerome
Modérateur
Modérateur
Messages : 8653
Enregistré le : sam. 2 avr. 2016 23:38
Localisation : 13
Panamera : 970.1 Panamera 4S
Organisateur x 9Participant x 4Vainqueur x 2

Message par thedjerome » dim. 1 mars 2020 11:25

Un petit contrôle ne fera pas de mal ;)

Les conditions sont quand même contraignantes pour nos autos. La poussière se glisse partout.

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 14:42

Oui je pense que je vais faire contrôler tout ça pour être tranquille :super:

Je suis tellement dependant de la voiture que c'est très compliqué pour moi de la laisser rien qu'une journée :triste1:
970.1 Panamera 4s yachting blue metallic.

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 14:43

Pas29 a écrit :
dim. 1 mars 2020 10:41
Henri-michel a écrit :
sam. 29 févr. 2020 16:32
Tu peux mettre l'affiche du voltage.
Je démarre en rentrant à 12.7 volt environ et en roulant ça monte à 14.5 volt.

J'ai remarqué que sur un long trajet ça descend à 13.5 volt (300 ou 400 km)
L'affichage au tdb est une indication pas trés fiable , il faut un vrai appareil de mesure et bien étalonné . ;-)

A Bahrein j'ai eu des soucis sur les relais : le sable y étaient pour beaucoup .

Honnêtement je pense à des problèmes de relais. Pour moi ça y ressemble très fortement d'expérience que j'ai eu sur d'autres voitures.
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
Khan
Very Important Panamera
Very Important Panamera
Messages : 5407
Enregistré le : jeu. 3 nov. 2016 06:51
Localisation : Montpellier
Panamera : 970.1 Panamera 4S
Organisateur x 1Participant x 10Vainqueur x 1

Message par Khan » dim. 1 mars 2020 14:46

Quel age a ta batterie ?

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 17:21

Khan a écrit :
dim. 1 mars 2020 14:46
Quel age a ta batterie ?
Absolument aucune idée !
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
Khan
Very Important Panamera
Very Important Panamera
Messages : 5407
Enregistré le : jeu. 3 nov. 2016 06:51
Localisation : Montpellier
Panamera : 970.1 Panamera 4S
Organisateur x 1Participant x 10Vainqueur x 1

Message par Khan » dim. 1 mars 2020 17:54

Probablement l'age du véhicule : A changer en CP

Ton start and stop 5 min apres avoir roulé et actif ? ou il te dit je ne suis pas activé ? .

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 18:59

Khan a écrit :
dim. 1 mars 2020 17:54
Probablement l'age du véhicule : A changer en CP

Ton start and stop 5 min apres avoir roulé et actif ? ou il te dit je ne suis pas activé ? .
Il n'est jamais actif (dans le sens où dans mes paramètres conducteurs il est désactivé).
Modifié en dernier par JLD le dim. 1 mars 2020 19:13, modifié 1 fois.
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
Pas29
Grand maître
Grand maître
Messages : 1868
Enregistré le : mer. 4 oct. 2017 01:35
Localisation : Entre Mer et Monts .
Panamera : 970.1 Panamera Turbo

Message par Pas29 » dim. 1 mars 2020 19:06

Si ta batterie est une d'origine Porsche tu as peut-être l'année d' inscrite sur un des pôles .
Chez Audi c'était le cas , maintenant chez Porsche c'est peut être identique , ;) à contrôler .

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 19:13

Pas29 a écrit :
dim. 1 mars 2020 19:06
Si ta batterie est une d'origine Porsche tu as peut-être l'année d' inscrite sur un des pôles .
Chez Audi c'était le cas , maintenant chez Porsche c'est peut être identique , ;) à contrôler .
C'est une idée. Je vais contrôler !
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
bigremi
Very Important Panamera
Very Important Panamera
Messages : 4435
Enregistré le : sam. 16 avr. 2016 17:51
Panamera : 970.1 Panamera 4S
Participant x 6Vainqueur x 1

Message par bigremi » dim. 1 mars 2020 19:17

Khan a écrit :
dim. 1 mars 2020 17:54
Ton start and stop 5 min apres avoir roulé et actif ? ou il te dit je ne suis pas activé ? .
Très bonne indication : mon Start and Stop ne se déclenchait plus du tout depuis des mois...avant la mort de ma batterie... :(

Depuis le changement, il se déclenche quasi systématiquement après quelques kilomètres, ce qui prouve le bon état de la batterie.

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 19:20

Pour résumer: la voiture est restée au parking une dizaine de jours.

Depuis que je l'ai récupérée j'ai fait fasse aux "pannes" suivantes:

- bouton du start and stop qui ne fonctionnait plus
- frein parking qui ne se desactivait pas
- régulateur de vitesse qui a cessé de fonctionner et impossible de le remettre en route.
- voiture bloquée en position haute


Tous ces problèmes ont fini par disparaître après un (où plusieurs) redémarrages à froid.

C'est forcément lié, j'ai du mal à imaginer que les systèmes tombent HS les uns après les autres sans raisons.

Je tiens à préciser que le temps a également été très poussiéreux.
970.1 Panamera 4s yachting blue metallic.

JLD
Drogué
Drogué
Messages : 620
Enregistré le : jeu. 21 mars 2019 12:12
Localisation : Émirats Arabes Unis
Panamera : 970.1 Panamera 4S

Message par JLD » dim. 1 mars 2020 19:21

bigremi a écrit :
dim. 1 mars 2020 19:17
Khan a écrit :
dim. 1 mars 2020 17:54
Ton start and stop 5 min apres avoir roulé et actif ? ou il te dit je ne suis pas activé ? .
Très bonne indication : mon Start and Stop ne se déclenchait plus du tout depuis des mois...avant la mort de ma batterie... :(

Depuis le changement, il se déclenche quasi systématiquement après quelques kilomètres, ce qui prouve le bon état de la batterie.
Je vais actionner le start and stop nous verrons bien! :)
970.1 Panamera 4s yachting blue metallic.

Avatar du membre
Khan
Very Important Panamera
Very Important Panamera
Messages : 5407
Enregistré le : jeu. 3 nov. 2016 06:51
Localisation : Montpellier
Panamera : 970.1 Panamera 4S
Organisateur x 1Participant x 10Vainqueur x 1

Message par Khan » dim. 1 mars 2020 20:31

C est ta batterie. A mon niveau j avais :
vitre conducteur qui ne descend plus en automatique ,
Hayon qui ne se soulevait plus,
panne pdcc,,
start and stop désactivé,
a l arret qui se coupaient tres rapidement....

aujourdhui RAS apres changement batterie.

Avatar du membre
Henri-michel
Very Important Panamera
Very Important Panamera
Messages : 5258
Enregistré le : sam. 3 févr. 2018 07:36
Panamera : 970.2 Panamera GTS
Participant x 1

Message par Henri-michel » dim. 1 mars 2020 21:06

C'est dingue quand même 8|

Avatar du membre
Pat1009
Very Important Panamera
Very Important Panamera
Messages : 2013
Enregistré le : lun. 10 juin 2019 10:21
Localisation : 13260
Panamera : 970.1 Panamera 4S
Participant x 3

Message par Pat1009 » dim. 1 mars 2020 21:09

T’as raison ils pourraient mettre une alerte batterie faible et basta. J’ai bien ça sur ma souris et clavier Apple... :happy1:
Le monde de l’électrique est devant nous mais...

Avatar du membre
bigremi
Very Important Panamera
Very Important Panamera
Messages : 4435
Enregistré le : sam. 16 avr. 2016 17:51
Panamera : 970.1 Panamera 4S
Participant x 6Vainqueur x 1

Message par bigremi » dim. 1 mars 2020 21:14

Nos voitures bourrées d'électronique n'acceptent pas de légères variations de tension dues à une batterie faiblarde... tous les capteurs deviennent fous et on a ensuite une cascade de défauts qui apparaissent.

ça m'est arrivé il y a 3 ans quand la batterie a commencé à avoir des faiblesses, un vrai sapin de Noël :langue3: j'ai ensuite simplement acheté le mainteneur je n'ai plus jamais eu de défauts...et je l'ai prolongée 3 ans...mais elle a fini quand même par mourir :pleur4: